新着情報

セキュアSAMBA(Ver.2)緊急サーバメンテナンスのお知らせ

  • 障害情報

平素は弊社サービスをご利用いただき誠にありがとうございます。
このたびsamba仕様において重大な脆弱性が公開されております。
この脆弱性は CVE-2015-0240 が割り当てられています。
それに伴いまして弊社セキュアSAMBA(Ver.2)サーバにおきまして緊急対応メンテナンスを
2015年2月26日(木)の12時より順次実施させていただきます。
====================================================================================
■メンテナンス対象
 SAMBAご利用でコースが
【SMB-S20】
【SMB-S100】
【SMB-P100】
【SMB-P500】
【SMB-P1000】
をご利用のお客様
■メンテナンス内容
 セキュアSAMBA(Ver.2)のサーバ内のsamba仕様における脆弱性の更新対応を行います。
■影響内容
 メンテナンス作業の影響により、下記の時間帯においてセキュアSAMBA(Ver.2)関連のサービスが一時的に
 接続が行えなくなる時間帯が発生いたします。
■メンテナンス日時
 2015年2月26日の12時以降において数分程度セキュアSAMBAのご利用が出来なくなり、
 セキュアSAMBA(Ver.2)すべての機能にアクセスできないタイミングが発生いたします。
====================================================================================
ご不便をおかけして誠に申し訳ございません。
このたびはLinuxサーバ内のsamba仕様における重大な脆弱性対応のため緊急対応として
メンテナンスを行わせて頂きます事にご理解の程よろしくお願い申し上げます。
そして上記メンテナンス時間帯には、セキュアSAMBA(Ver.2)サーバへの接続を
お控えいただけますよう、よろしくお願い申し上げます。
以上よろしくお願い申し上げます。

TO TOP

TO TOP