FAQ

対応OSを教えてください。

対応OSは以下になります。
 
Windows 10, 8.x, 7 / MacOS X 10.7.x ~ MacOS X 10.13.6まで
 
iOS最新版 / Android [SONY Z5] 8.0.0、
[SamSung Galaxy S8] 8.0.0、 [ASUS ZenFone(ZE551ML)] 5.0.2、 [nexus7] 6.0.1、 [nexus9] 7.1.1
 
※上記以外のOSはサポート対応をしておりません。
※セキュアSAMBAのバージョンによってはWindows10、MacOS X 10.10以降については対応しておりません。
※Vistaをご使用の場合は別途お問い合わせください。
 
スペックに関する詳細はこちら

TO TOP